Youtube no Fórum

Sua vez! Faça sua pergunta ou sugestão sobre a Jambô Editora e o Fórum.
Avatar do usuário
Khrjstjano
Mensagens: 5615
Registrado em: 09 Dez 2013, 20:07
Localização: Atrás de você. Não olhe.
Contato:

Youtube no Fórum

Mensagem por Khrjstjano » 09 Fev 2019, 20:27

Apesar de haver um botão para inserir o código que permite colocar vídeos do Youtube no fórum, eu não consegui utilizar ainda. No velho era só retirar o s do https, mas no novo nada funciona. Tem algum outro truque ou é como os avatares e só não funfa mesmo?

[YouTube]https://www.youtube.com/watch?v=AgSUV05tuks[/YouTube]



Acima eu tentei colocar com o s e sem o s. Como dá pra ver, com o s ele deixa o link aparecendo. Como não dá pra ver, sem o s ele deixa um espaço onde o vídeo era pra estar aparecendo, mas não aparece. Tem uma porção de vídeos que eu deixei em posts de análises de classe e raça que não estão aparecendo por conta disso e seria bem legal se isto fosse corrigido.

Avatar do usuário
Pyromancer
Administrador
Mensagens: 333
Registrado em: 06 Dez 2013, 18:29
Localização: Prendik

Re: Youtube no Fórum

Mensagem por Pyromancer » 10 Fev 2019, 07:47

Está com o mesmo problema dos avatares e deixou de funcionar mesmo nessa nova versão do fórum. Também gostaria que fosse corrigido...

Avatar do usuário
Khrjstjano
Mensagens: 5615
Registrado em: 09 Dez 2013, 20:07
Localização: Atrás de você. Não olhe.
Contato:

Re: Youtube no Fórum

Mensagem por Khrjstjano » 13 Fev 2019, 19:35

A impressão que eu tenho é que a Jambô não tá dando muita bola pra isso. Será que vamos ter que esperar até a próxima mudança de site pra ter um fórum bom de novo? Eu já nem espero mais por um com roladores de dado, já adquiri uma certa fé de que nunca vai acontecer, mas perder coisas simples como essas que já tínhamos é triste...

Responder

Voltar para “Dúvidas & Sugestões sobre a Editora e o Fórum”